关于pomelo的文档更新建议

pomelo作为国内强大的nodeJS游戏框架,从发布到现在已经更新到了2.2.5版本,而他的文档还停留在4年前,这样对于刚接触此框架的人无疑是比较困难的,就拿其中的一个模块来说吧,pomelo-admin-web,作为pomelo的网页端管理工具,github上直接搜搜不到支持最新的2.2.5版本的,对于新手来说,这是一个挑战。。。希望工作人员做更新工作的时候,及时把各个工具能够同步的更新,在此谢过~

标签: 建议与改进
suyuerun 在 8-8 16:04发布 分享到 weibo
回到顶部