pomelo 会支持 es6 es7标准么

pomelo 会支持 es6 es7标准么? 我们现在在做一个棋牌游戏,用pomelo其实挺好的,但是pomelo还是用原始的各种回调导致我们不想用了,不知道以后会有新版本出来么,还是就这样了@fantasyni

标签: pomelo 移动开发 建议与改进 开发求助
beTopCoder 在 10-10 17:13发布 分享到 weibo
2 回复
#1 MissLee 10-12 14:41 回复

纵观pomelo的源码,感觉现在pomelo的可维护性已经到达极限了,已经无法推进新功能了

#2 jiangzhuo 10-12 16:54 回复

难度有点大啊,每次放假前我都这么想的,然后一般就是假都放完了,一行代码都没写

回到顶部