装不上pomelo nodejs,v8.9.1,All versions of Nodemailer below 4.0.1 are deprecated.

装不上pomelo,nodejs,v8.9.1,All versions of Nodemailer below 4.0.1 are deprecated.

标签: pomelo 开发求助
syy429429 在 11-17 10:29发布 分享到 weibo
2 回复
#1 syy429429 11-17 12:01 回复

git上的pomelo要求nodejs版本多少

#2 syy429429 11-20 13:58 回复

自己的问题

回到顶部